Link que deixaram de funcionar

Espaço destinado a esclarecer dúvidas sobre o fórum
 
Mensagens: 253
Registado: 18 nov 2009, 11:18
Localização: Lourinhã / Lisboa

Link que deixaram de funcionar

Mensagem por psilva » 12 nov 2010, 10:50

Bom dia,

A cerca de um dia ou dois que verifiquei que os links situados na homepage do fórum "Ver as mensagens sem resposta", "Ver as mensagens novas", "Ver tópicos Activos" deixaram de funcionar.

Psilva

Avatar do Utilizador
 
Mensagens: 172
Registado: 30 out 2008, 17:51

Re: Link que deixaram de funcionar

Mensagem por BergTT » 12 nov 2010, 16:35

A mim está-me a acontecer o mesmo!!!
BergTT

************ SC *********
WWW.SEGUROSCOELHO.COM

Avatar do Utilizador
 
Mensagens: 1776
Registado: 25 abr 2006, 20:56
Localização: EriceiraTT

Re: Link que deixaram de funcionar

Mensagem por TiagoFerreira » 13 nov 2010, 15:37

Igualmente...
Tiago Ferreira - EriceiraTT

Avatar do Utilizador
 
Mensagens: 2256
Registado: 14 set 2005, 13:35
Localização: Norte

Re: Link que deixaram de funcionar

Mensagem por comman » 14 nov 2010, 21:52

Pessoal, o forum atingiu valores gigantescos... 9 milhões de visitas mensais, 125Gb de trafego e o equivalente ao peso de 100 sites. Não é conversa fiada... são dados estatísticos.

Com este peso, consegue derreter um servidor quad xeon com 8gb de ram!

A forma que encontramos de resolver temporariamente o problema (igual à de outros foruns XXL) foi desactivar a pesquisa.

Vamos reconstruir esses links em conjunto com tecnologia google de forma a minimizar o peso do forum, mantendo para o utilizador todas as funcionalidades.

É uma questão de dias para voltar tudo ao normal.

Até lá pedimos compreensão... :ler:
PATROL 3.3 TURBO: Pura adrenalina
Da perfeição nasceu o Patrol

 
Mensagens: 253
Registado: 18 nov 2009, 11:18
Localização: Lourinhã / Lisboa

Re: Link que deixaram de funcionar

Mensagem por psilva » 15 nov 2010, 08:37

comman Escreveu:Pessoal, o forum atingiu valores gigantescos... 9 milhões de visitas mensais, 125Gb de trafego e o equivalente ao peso de 100 sites. Não é conversa fiada... são dados estatísticos.

Com este peso, consegue derreter um servidor quad xeon com 8gb de ram!

A forma que encontramos de resolver temporariamente o problema (igual à de outros foruns XXL) foi desactivar a pesquisa.

Vamos reconstruir esses links em conjunto com tecnologia google de forma a minimizar o peso do forum, mantendo para o utilizador todas as funcionalidades.

É uma questão de dias para voltar tudo ao normal.

Até lá pedimos compreensão... :ler:


Okidoki. Obrigado pela esplicação

Avatar do Utilizador
 
Mensagens: 428
Registado: 28 mai 2007, 09:51
Localização: Pinhal Novo

Re: Link que deixaram de funcionar

Mensagem por Eduardo Reforço » 16 nov 2010, 11:20

pois é....link importantissimo!
a malta gosta de andar em cima do acontecimento! :som:
Eduardo Reforço

Don't grow up... Just get Bigger Toys! :-)
viewtopic.php?f=1&t=21073

Avatar do Utilizador
 
Mensagens: 6638
Registado: 30 set 2005, 10:36
Localização: Minho

Re: Link que deixaram de funcionar

Mensagem por terleira » 21 nov 2010, 00:49

comman Escreveu:Pessoal, o forum atingiu valores gigantescos... 9 milhões de visitas mensais, 125Gb de trafego e o equivalente ao peso de 100 sites. Não é conversa fiada... são dados estatísticos.



tsst ssst sss

que fraquito... 9000000... :fiuu: :fiuu: :fiuu: :fiuu:


MAQUINA !!! :respct: :respct: :respct: :respct: :respct: :respct: :respct: :respct: :respct: :respct: :respct:
Evitem criar tópicos desnecessários. Procurem antes de Postar.
Utilizem o SUPORTE.
Má educação e comportamento abusivo sem tolerância.
Ler não é falar. Cuidado com a má interpretação.

Forum PATROL AVENTURA o maior de todo-o-terreno em Portugal.

Avatar do Utilizador
 
Mensagens: 5366
Registado: 02 nov 2009, 12:01
Localização: Guimarães

Re: Link que deixaram de funcionar

Mensagem por Gil » 16 dez 2010, 12:43

PA e venha quem vier! :respct: [clap]
sou do Vitória até morrer!


Voltar para Suporte

Quem está ligado:

Utilizador a ver este Fórum: Nenhum utilizador registado e 1 visitante